Windows NetMeeting'e Hoş Geldiniz

NetMeeting Yardım'a Hoş Geldiniz

Windows NetMeetin'e Hoş Geldiniz

NetMeeting dünyanın dört bir yanındaki insanlara tamamen yeni bir iletişim kurma yöntemi sunar. NetMeeting ile toplantılara katılabilir, NetMeeting özelliklerini kullanarak dosyalarda işbirliği yapabilir ve Internet veya birleşik intranetiniz üzerinden bilgi paylaşabilirsiniz.

NetMeeting hakkında daha fazla bilgi edinmek için aşağıdaki öğelerden birini tıklatın.
  • NetMeeting'deki yenilikler
  • NetMeeting özellikleri
  • Yardımı Başlat

©1999 Microsoft Corporation. Tüm hakları saklıdır.


NetMeeting'deki yenilikler

NetMeeting'in en son sürümü yeni özellikler ve geliştirilmiş işlevsellik içerir.

  • İnsanları bulmak ve aramak için daha kolay yollar. Kişileri aramak için bilgisayarınızda, ağ sunucularında ve Internet'te bulunan adres defterlerini ve dizinleri kullanabilirsiniz. Kuruluşunuz arama yapmak için ağ geçidi veya geçit güvenlik koruyucuları kullanıyorsa, NetMeeting aramalarını telefonlara ve video konferans sistemlerine yapabilirsiniz.

    • İnsanları bulmaya genel bakış

  • Geliştirilmiş güvenlik. Yeni güvenlik özellikleri şifrelenmiş verileri göndermenizi ve almanızı, toplantı katılımcılarını doğrulamanızı ve toplantınızı bir parolayla korumanızı sağlar.

    • Güvenliğe genel bakış

  • Paylaştırılan programları daha iyi görüntüleyebilme. Paylaştırılan programlar masaüstünüzde yeni pencerelerde görünerek, hangi programların sizin olduğunu ve hangilerinin diğerleri tarafından paylaşıldığını anlamayı kolaylaştırır. Programlar arasında kolaylıkla geçiş yapabilir ve diğer kişilerin masaüstününün görünümünü etkilemeden simge durumuna küçültebilirsiniz.

    • Programları paylaştırmaya genel bakış

  • Uzak Masaüstü Paylaştırma. Masaüstünü paylaştırarak, bir bilgisayara bir başka bilgisayardan erişip onu kullanabilirsiniz. Bu, başka bir konumdayken ofis bilgisayarınızdaki dosya ve programları kullanmak istediğinizde yararlı olabilir. Bu aynı zamanda bir teknisyene, masanıza gelmek zorunda kalmaksızın bilgisayarınız üzerinde sorun giderme imkanı verir.

    • Uzak Masaüstü Paylaştırma'ya genel bakış


NetMeeting özellikleri

NetMeeting özellikleri dizin sunucuları, konferans sunucuları ve Web sayfalarını kullanarak arama yapmanıza olanak sağlar. NetMeeting Internet, kuruluşunuza ait intranet üzerinden ve telefonla arama yapmayı kolaylaştırır.

Programları paylaştırarak diğer toplantı katılımcılarıyla birlikte çalışabilirsiniz. Program, yalnızca bir bilgisayarda bulunmalıdır; böylece tüm katılımcılar belge üzerinde aynı anda çalışabilir. Ayrıca, insanlar üzerinde çalışılacak dosyaları gönderebilir ve alabilirler.

NetMeeting'in ses ve görüntüleri, diğer insanları duymanızı ve görmenizi sağlar. Görüntüleri iletemiyorsanız da, NetMeeting görüntü penceresinde yine de görüntülü aramalar alabilirsiniz.

Sohbet özelliğiyle, birden çok kişiyle konuşabilirsiniz. Ayrıca, Sohbet aramaları, toplantılarınızın özel olmasını güvence altına alarak şifrelenebilir.

Beyaz Tahta'yı kullanarak kavramları, bilgileri çizim biçiminde ifade ederek, bir çizim kullanarak veya grafik görüntüleyerek açıklayabilirsiniz. Aynı zamanda masaüstü veya pencerelerinizin belirli alanlarını kopyalayıp Beyaz Tahta'ya yapıştırabilirsiniz.

İlgili Konular

Arama yapmaya genel bakış

Web sayfası üzerinde arama bağlantısı oluşturma

Hızlı Arama oluşturma

Programları paylaştırmaya genel bakış

Görüntüye genel bakış

Sese genel bakış

Dosya gönderme

Sohbete genel bakış

Beyaz Tahta'ya genel bakış


Yardım'ı Başlatma

Yardım'ı başlatmak için;

  • Yardım menüsünden, Yardım Konuları'nı tıklatın.

Notlar

Yardım menüsünde aynı zamanda aşağıdaki bilgileri de bulabilirsiniz:

  • En son bilgileri almak için Benioku'yu tıklatın.
  • World Wide Web'den ayrıntılı bilgi almak için, Web'de Microsoft'u seçin ve aşağıdakilerden birini tıklatın:
    • Bedava alınabilecekleri görmek için Bedava Ürünler'i tıklatın.
    • NetMeeting güncelleştirmelerinin olup olmadığınız görmek için NetMeeting Güncelleştirmesini Denetle'yi tıklatın.
    • Sorularınıza yanıt almak için, Sık Sorulan Sorular'ı tıklatın.
    • NetMeeting hakkında geri bildirim göndermek için, Geri Bildirim Gönder'i tıklatın.
    • Microsoft giriş sayfasına gitmek için, Microsoft Giriş sayfası'nı tıklatın.
  • Microsoft destek sayfasına gitmek için, Çevrimiçi Destek'i tıklatın.
  • Ne tür kameralar kullanabileceğinizi öğrenmek için, Kamera Al'ı tıklatın.
  • Windows NetMeeting hakkında, IP adresiniz dahil, bilgi almak için, Windows NetMeeting Hakkında'yı tıklatın.


NetMeeting düğmeleri ve simgeleri

Ana NetMeeting düğmeleri |
Arama Yap Arama Yap | Aramayı Sonlandır Aramayı Sonlandır
Dizinde Bir Kişiyi Bul Dizinde Bir Kişiyi Bul | Video'yu Başlat/Video'yu Durdur Videoyu Başlat/Videoyu Durdur
Resim-İçinde-Resim Resim-İçinde-Resim | Ses Düzeyini Ayarla / Katılımcı listesini Görüntüle Ses Düzeyini Ayarla/Katılımcı Listesini Görüntüle
Programı Paylaştır Programı Paylaştır | Sohbet Sohbet
Beyaz Tahta Beyaz Tahta | Dosyaları Aktar Dosyaları Aktar
Dosya aktarma düğmeleri |
Dosya Ekle Dosya Ekle | Dosya Kaldır Dosya Kaldır
Tümünü Gönder Tümünü Gönder | Göndermeyi Durdur Göndermeyi Durdur
Alınan Dosyaları Görüntüle Alınan Dosyaları Görüntüle |
Arama durumu simgeleri |
Aramada Aramada | Bağlantı Yok Bağlantı Yok
Rahatsız Etme Rahatsız Etme | Güvenli Bir Aramada Güvenli bir Aramada
Oturum Açıldı Oturum Açıldı | Oturum Açılmadı Oturum Açılmadı


Erişilebilirlik özelliği ve klavye kısayolları

Windows 95, Windows 98 ve Windows NT 4.0 ile kullanılabilen tüm erişilebilirlik seçenekleri NetMeeting ile birlikte çalışır. Erişilebilirlik hakkında bilgi almak için, Başlat'ı tıklatın, Yardım'ı tıklatın, Dizin sekmesini tıklatın, sonra erişilebilirlik yazın.

Gezinmek ve arama yapmak için aşağıdaki klavye kısayollarını kullanabilirsiniz.

Yapılacak iş | Basılacak tuş
Arama yapma | CTRL+N
Dizin listesini yenileme | F5
Arama takımını açma | CTRL+D
Hoparlörleri sessiz duruma getirme | CTRL+K
Mikrofonu sessiz duruma getirme | CTRL+M
Sohbeti Açma | CTRL+T
Sohbet'te bir ileti gönderme | ENTER
Beyaz Tahta'yı açma | CTRL+W
Beyaz Tahta sayfasını temizleme | CTRL+DEL
Beyaz Tahta sayfası ekleme | CTRL + +
Beyaz Tahta sayfasını silme | CTRL+ -
Paylaştırılmış Programı Açma | CTRL+S
Paylaştırılmış programınızın denetimini geri alma | Herhangi bir tuş
Paylaştırılmış programın işbirliğini durdurma | ESC
Dosya gönderme | CTRL+F
İlgili Konu

Engelli kişiler için Microsoft ürünleri ve hizmetleri


Engelli kişiler için Microsoft ürünleri ve hizmetleri

Aşağıdaki konumlardan Microsoft'un engelli kişiler için sunduğu ürün ve hizmetler hakkında bilgi alınabilir.

  • Amerika Birleşik Devletlerinde temas kurulacak yer:

    • Microsoft Sales Information Center
    One Microsoft Way
    Redmond, WA 98052-6393

    World Wide Web üzerindeki site http://microsoft.com/enable/

    Sesli telefon: (800) 426-9400
    TTY/TDD: (800) 892-5234

  • Amerika Birleşik Devletleri'nin dışında, satın aldığınız yazılımın içindeki, Microsoft destek servislerinin, telefon numaralarının ve adreslerinin listelenmiş olduğu bilgi kartına bakın.


Arama yapmaya genel bakış

NetMeeting'i, kişileri Internet, birleşik bir intranet üzerinden veya bir modem bağlantısı üzerinden doğrudan aramak için kullanabilirsiniz. Aradığınız kişinin NetMeeting'i kullanıyor olması gerekli değildir. NetMeeting'in dışındaki birçok standartları temel alan yazılım ürünü NetMeeting aramalarını alabilir.

NetMeeting aramalarını aşağıdaki şekillerde yapabilirsiniz:

  • Doğrudan. NetMeeting Internet dizin sunucusu veya başka bilgisayara doğrudan bağlanır. Arama yapmak için, bir sunucuda oturum açan kişilerden birini seçer veya bir başka bilgisayarı, bilgisayar adı veya adresini yazarak seçersiniz.
  • Ağ Geçidi Kullanma. NetMeeting, telefona veya görüntülü konferans sistemine bağlanmak için, ağınız üzerindeki bir ağ geçidini kullanabilir.
  • Geçit Güvenlik Koruyucusu Kullanma. NetMeeting, ağınız üzerindeki, başka kişileri, bilgisayarları ve ağ geçitlerini bulmanıza ve bağlanmanıza yardım eden bir bilgisayarı kullanır. Geçit Güvenlik Koruyucuları, aramalara izin vererek veya aramaları reddederek ve aramanın bant aralığını denetleyerek, ağa erişimi denetler. Aynı zamanda, e-posta adreslerini uygun ağ adreslerine dönüştürerek adres çözünürlüğü konusunda da yardım eder.


Arama yapma

Arama yapmak için

  1. Adres çubuğunda, bunlardan birini yazın:
    • e-posta adresi
    • bilgisayar adı
    • telefon numarası
    • IP adresi
  2. Arama Yap düğmesini tıklatın.

Notlar

  • NetMeeting aramayı nasıl yapacağını belirleyebiliyorsa, bunu otomatik olarak yapar. Yapamıyorsa, Arama Yap iletişim kutusu açılır. Sonra, Kullanılacak içinde, uygun bağlantı türünü tıklatın.
  • Güvenliği arama temelinde seçerseniz, aramalarınızı Adres çubuğu ya da Hızlı Arama yerine Arama Yap düğmesini kullanarak yapın. Adres çubuğu ve Hızlı Arama size, Bu Arama İçin Güvenlik Gerektir onay kutusunu görüntüleyen Arama Yap iletişim kutusunu vermez.
  • En son aradığınız insanların listesini görüntülemek için, Adres çubuğunun yanındaki oku tıklatın.
  • Sık aradığınız insanlar için bir Hızlı Arama listesi oluşturabilirsiniz.
İlgili Konular

Hızlı Arama oluşturma

Dizinler veya adres defterlerini kullanarak bir adres bulma.

Konferans sunucusu üzerindeki bir toplantıya katılma

Telefonla arama yapma

Otomatik bir telefon sisteminde arama yapma

Güvenli bir arama yapma

NetMeeting düğmeleri ve simgeleri


Telefonla arama yapma

Telefonla arama yapmak için

  1. Araçlar menüsünden, Seçenekler'i tıklatın.
  2. Genel sekmesinde, Gelişmiş Arama'yı tıklatın.
  3. Ağ Geçidi Ayarları'nın altında, Gelişmiş Arama Seçenekleri iletişim kutusunda, Telefonlar ve video konferans sistemlerini aramak için ağ geçidini kullanın onay kutusunu seçin.
  4. Ağ Geçidi'nin altında bilgisayar adını yazın.

Not

  • Bazı geçit güvenlik koruyucusu bilgisayarlar, aynı zamanda telefonla arama yapmak için NetMeeting'i kullanmanıza da izin verebilir. Ayrıntılı bilgi edinmek için, sistem yöneticinize başvurun.
İlgili Konular

Otomatik bir telefon sisteminde arama yapma

Arama yapmak için geçit güvenlik koruyucusunu kullanma


Başlat düğmesini kullanarak arama yapma

Başlat düğmesini kullanarak arama yapmak için

  1. Başlat'ı tıklatın, sonra Çalıştır'ı tıklatın.
  2. Aç içinde, bunlardan birini yazın:
    • callto:bilgisayar adı ya da IP adresi
    • callto:sunucu adı/e-posta adresi

      • Örneğin:
      callto:ils.microsoft.com/ad@microsoft.com

    • callto:e-posta adresi

      • Yalnızca e-posta adresini kullanmak için, siz ve aradığınız kişinin aynı sunucuya bağlı olması gerekir.

    • callto:telefonnumarası+tür=telefon+ağ geçidi=ağgeçidiadı


Otomatik bir telefon sistemine arama yapma

Otomatik bir telefon sisteminde arama yapmak için

  1. Görünüm menüsünden Arama Takımı'nı tıklatın.
  2. Ana telefon numarasını arama takımı düğmelerine basarak ya da bilgisayarınızın klavyesini kullanarak girin, sonra Arama Yap düğmesini tıklatın.
  3. Arama otomatik telefon sistemi tarafından yanıtlandıktan sonra, dahili numara ya da menü seçeneğini seçmek üzere arama takımını kullanın.

Notlar

  • Telefonu aramak için bir ağ geçidi ya da geçit güvenlik koruyucusu kullanmanız gerekir.
  • Arama Yap iletişim kutusu açılırsa, Kullanılacak içinde, Telefon Numarası'nı seçin.
  • Dahili numaralar veya menü öğeleri otomatik telefon sistemine siz onları yazdıkça gönderilir. Numaraları arama takımı üzerinde girdikten sonra Arama Yap düğmesine yeniden basmayın.
  • Arama takımını kullanarak harf giremezsiniz.
İlgili Konular

Arama yapma

Telefonla arama yapma

Arama yapmak için geçit güvenlik koruyucusunu kullanma

NetMeeting düğmeleri ve simgeleri


Arama yapmak için dizin sunucusu kullanma

Arama yapmak için dizin sunucusu kullanmak için

  1. Araçlar menüsünden, Seçenekler'i tıklatın.
  2. Dizin Ayarları'nin altındaki Genel sekmesinde, Dizin içinde, kullanmak istediğiniz dizin sunucusunun adını yazın ya da tıklatın.

Notlar

  • Dizin sunucusunda oturum açmadıysanız, ancak insanlarda IP adresiniz varsa size ulaşılabilirler.
  • Otomatik olarak oturum açmak istiyorsanız, NetMeeting başladığında dizin sunucusunda oturum aç onay kutusunu seçin.
  • Dizinde oturum açtığınızda adınız ve e-posta adresinizin dizin listesinde görünmesini istemiyorsanız, Dizinde adımı listeleme onay kutusunu seçin.
İlgili Konular

Arama yapma

Telefonla arama yapma

Arama yapmak için geçit güvenlik koruyucusunu kullanma

Bilgisayarınızın IP adresini bulma


Arama yapmak için geçit güvenlik koyurucusunu kullanma

Arama yapmak üzere geçit güvenlik koruyucusunu kullanmak için

  1. Araçlar menüsünden, Seçenekler'i tıklatın.
  2. Genel sekmesinde, Gelişmiş Arama'yı tıklatın.
  3. Gelişmiş Arama Ayarları iletişim kutusunda, Arama yapmak için geçit güvenlik koruyucusunu kullanın seçeneğini tıklatın.
  4. Geçit Güvenlik Koruyucusu'nun içinde, geçit güvenlik koruyucusu bilgisayarın adını ya da IP adresini yazın. Bir konferans sunucusunu arıyorsanız, bunu yerine MCU'nun adını yazın.

Notlar

  • E-posta adresinizi kullanarak kuruluşunuzun geçit güvenlik koruyucusunda oturum açtıysanız, Hesap adımı kullanarak oturum aç'ı tıklatın. Tersi durumda, Telefon numaramı kullanarak bağlan'ı tıklatın ve kutuya telefon numaranızı yazın.
  • Geçit güvenlik koruyucusunun bilgisayar adını veya IP numarasını bilmiyorsanız, ağ yöneticinize başvurun.
  • Geçit güvenlik koruyucusunu kullanarak arama yaparsanız, dizin sunucuları Dizin listesinde görünmez.
İlgili Konular

Bilgisayarınızın adını bulma

Konferans sunucusu üzerinde bir toplantıya katılma

Telefonla arama yapma

Arama yapmak için dizin sunucusu kullanma


Aramayı kabul etme ya da reddetme

Aramayı kabul etmek ya da reddetmek için

  • Biri sizi aradığında, Gelen Aramalar iletişim kutusu görüntülenir. Kabul Et veya Yoksay'ı tıklatın.

Notlar

  • Bu güvenli bir aramaysa, bir de Ayrıntılar düğmesi görüntülenir. Kullanılan güvenlik türünü ve sertifikayı görmek için bu düğmeyi tıklatın.
  • Dizin sunucusuna bağlı kalmak ama aramalar için erişilemez olmak üzere, Arama menüsünden, Rahatsız Etme seçeneğini tıklatın.
  • Aynı zamanda NetMeeting'i aramaları otomatik olarak kabul etmek üzere de ayarlayabilirsiniz.
İlgili Konular

Aramaları otomatik olarak kabul etmek için

Gelen aramayı yapanın güvenlik sertifikasını denetleme

Toplantı sırasında bir güvenlik sertifikasını denetleme


Web sayfasında arama bağlantısı oluşturma

Web sayfasında arama bağlantısı oluşturmak için

  • Web sayfasının HTML kaynak kodunda, aşağıdaki sözdizimini yazın:

    • callto:sunucu adı/e-posta adresi

    Örneğin, Web sayfanıza bir arama bağlantısı yerleştirmek için, aşağıdakine benzeyen bir metin yazın:

    NetMeeting'i kullanarak beni bu adresten arayın

    <A HREF="callto:ils.microsoft.com/ad@microsoft.com">
    ils.microsoft.com/ad@microsoft.com</A>.


Aramayı sonlandırma

Aramayı sonlandırmak için

  • Aramayı Sonlandır düğmesini tıklatın.
İlgili Konu

NetMeeting düğmeleri ve simgeleri


Dizinler ve adres listeleri

İnsanları bulmaya genel bakış

Kişiyi Bul iletişim kutusunu kullanarak, aramak istediğiniz kişilerin adreslerini içeren dizin sunucularını ve adres listelerini görüntüleyebilirsiniz. Adları adres defterlerinden, dizin sunucularından ve Internet'ten bulabilirsiniz.

  • Geçmiş. Geçmişte sizi aramış olan kişilerin adlarını içerir.
  • Windows Adres Defteri Sizin tarafınızdan oluşturulan veya bir başka adres defterinden alınarak bilgisayarınızda saklanan girişleri içerir.
  • Dizin Sunucuları. Başka şirketler tarafından sunulan ve bakımı yapılan dizin sunucusu listesi, geçerli olarak sunucuya bağlı olan ve adlarını görüntülemeyi seçen kişileri içerir.
  • Microsoft Internet Directory. Internet'ten aranacak kişileri bulmak için Microsoft tarafından sağlanan ve bakımı yapılan bir Web sitesi.
İlgili Konular

Dizinleri veya adres defterlerini kullanarak bir adres bulma.

Dizin sunucusunda oturum açma veya oturum kapama


Dizinler ya da adres defterlerini kullanarak bir adres bulma.

Dizinler ya da adres defterlerini kullanarak bir adres bulmak için

  1. Dizinde Birini Bul düğmesini tıklatın.
  2. Dizin seç'in içinde, bir adres defteri ya da dizini tıklatın.
  3. Aramak istediğiniz kişinin adını yazın ya da adı listeden seçin.
  4. Ara'yı tıklatın.

Notlar

  • Microsoft Internet Direcory ya da bir başka Internet dizini seçerseniz, Ad Bul iletişim kutusunda bir Web sayfası görünür. Adların listesini görüntülemek için Web sayfasındaki yönergeleri izleyin.
  • NetMeeting'i bir yerel alan ağı (LAN) veya ağ geçidi üzerinde kullanıyorsanız, dizin sunucuları listede görünmezler. Ayrıntılı bilgi edinmek için, ağ yöneticinize başvurun.
İlgili Konular

Ad bulmaya genel bakış

Dizin sunucusunda oturum açma veya kapama

Arama yapma

NetMeeting düğmeleri ve simgeleri


Dizin listesinde görüntülenen bilgilerinizi değiştirme

Dizin listesinde görüntülenen bilgilerinizi değiştirmek için

  1. Araçlar menüsünden, Seçenekler'i tıklatın.
  2. Genel sekmesinde, istenen değişiklikleri yapın.


Varsayılan dizin sunucusunu değiştirme

Varsayılan dizin sunucusunu değiştirmek için

  1. Araçlar menüsünden, Seçenekler'i tıklatın.
  2. Dizin Ayarları'nin altındaki Genel sekmesinde, Dizin içinde yeni bir dizin sunucusu adını yazın veya tıklatın.

Not

  • Geçit güvenlik koruyucusu kullanarak arama yaparsanız, dizin sunucuları Dizin listesinde görünmez.
İlgili Konu

Dizinler veya adres defterlerini kullanarak bir adres bulma.


Dizin sunucusunda oturum açma ya da kapama

Dizin sunucusunda oturum açmak ya da kapamak için

  • Arama menüsünde, Oturum Kapa <dizin sunucusu adı> veya Oturum Aç <dizin sunucusu adı>'nı tıklatın.

Not

  • Varsayılan değer olarak, NetMeeting başlatıldığında bir dizin sunucusunda oturum açarsınız.
İlgili Konu

Varsayılan dizin sunucusunu değiştirme


Adınızı Dizin Sunucusu Listesinden Çıkarma

Adınızı dizin sunucusu listesinden çıkarmak için

  1. Araçlar menüsünden, Seçenekler'i tıklatın.
  2. Genel sekmesinde, Dizin Ayarları'nın altında, Adımı dizinde listeleme onay kutusunu seçin.

Not

  • Adınızı dizin sunucusu listesinden çıkarmak, rehberde bulunmayan bir telefon numarasına sahip olmak gibidir.


Toplantıya Genel Bakış

NetMeeting size, arkadaşlarınızla bilgi alışverişinde bulunma, projeler üzerinde işbirliği yapma, ders verme ve sunular sunma olanakları sağlar. Toplantılar sırasında, yazılımın her bilgisayarda bulunmasına gerek olmadan, birlikte belgeler, çalışma sayfaları veya başka dosyalar oluşturabilirsiniz. Buna ek olarak, dosyaları toplantı katılımcılarından birine veya tümüne gönderebilirsiniz.

Toplantılara bilgisayarınızdan veya konferans sunucusu adı verilen bir sunucudan evsahipliği yapılabilir. Toplantıya evsahipliği yaparken, toplantı adı, parola, güvenlik ve toplantıya kimlerin davet edilebileceğine dair seçimler yaparsınız. Toplantıya konferans sunucusundan evsahipliği yaparken, sunucuya erişip listeden bir toplantı seçebilirsiniz. Toplantının adı verilmemişse, varsayılan ad olan Kişisel Konferans adını kullanabilir veya kendiniz bir ad oluşturabilirsiniz.

Aynı zamanda güvenli toplantılar yapmayı, kimin toplantıya kişileri kabul ve davet edebileceğini sınırlandırmayı ve toplantı sırasında Beyaz Tahta ve Sohbet gibi hangi araçların kullanılabileceğini tanımlayabilirsiniz.

Güvenli aramalar, veri şifreleme, kimlik doğrulama ve parola koruması kullanılan, yalnızca veri aramasının yapıldığı aramalardır. NetMeeting ses ve görüntü iletimlerini şifrelemez, ancak yine de parola koruması kullanabilirsiniz.

Toplantınız sırasında Sohbet, ses ve görüntü kullanarak iletişim kurabilir; Beyaz Tahta'yı kullanarak çizimle açıklama yapabilir; dosya aktarımı yapabilir ve Uzak Masaüstü Paylaştırma'yı kullanarak uzaktaki bilgisayarlara erişebilirsiniz.

İlgili Konular

Sese genel bakış

Sohbete genel bakış

Güvenliğe genel bakış

Dosya gönderme

Programları paylaştırmaya genel bakış

Görüntüye genel bakış

Beyaz Tahta'ya genel bakış


Toplantıya evsahipliği yapma

Toplantıya evsahipliği yapmak için

  1. Ara menüsünden, Toplantıya Evsahipliği Yap'ı tıklatın.
  2. Toplantı Adı'nda, toplantı adını yazın veya onu Kişisel Konferans'a ayarlanmış biçimde bırakın.
  3. Parola içinde, toplantı parolasını yazın ve toplantıyı başlatmak için Tamam'ı tıklatın.

Notlar

  • Toplantının katılımcılarına, toplantınızın saatini, toplantı parolasını ve bunun güvenli bir toplantı olup olmayacağını bildirin.
  • Güvenli bir toplantı oluşturmak için, Bu toplantı için güvenlik gerektir onay kutusunu seçin. Güvenli toplantılar, yalnızca veri içeren aramalardır.
  • Toplantıya kimin katıldığını izlemek için, Gelen aramaları yalnızca siz kabul edebilirsiniz onay kutusunu tıklatın.
  • Katılımcıların başka kişileri davet etmelerini kısıtlamak için, Giden aramaları yalnızca siz yapabilirsiniz onay kutusunu tıklatın.
  • Toplantıda kullanılan araçları kısıtlamak için, Toplantı araçları'nın altındaki seçeneklerden birini tıklatın. Güvenli bir toplantıya evsahipliği yapıyorsanız, ses ve güvenlik özelliklerini kullanamazsınız.
  • Toplantının herhangi bir anında araçları etkinleştirebilir ya da devreden çıkarabilirsiniz.
İlgili Konu

Güvenliğe genel bakış


Toplantıya katılma

Toplantıya katılmak için

  • Toplantının ev sahibini veya katılımcılardan herhangi birini arayın.

Notlar

  • Ev sahibi olmayan bir toplantı katılımcısını ararsanız, arama başarısız olabilir. Durum böyleyse, toplantıya katılmak için toplantının ev sahibini arayın.
  • Katılımcılardan birini aradığınızda, yalnızca aramış olduğunuz kişi bağlı olduğu sürece toplantıya bağlı kalabilirsiniz. O kişi toplantıdan ayrıldığında ya da bağlantısı koptuğunda, sizin de bağlantınız kopar.
İlgili Konular

Konferans sunucusu üzerindeki bir toplantıya katılma

Arama yapma


Arayanlardan birini toplantıdan çıkarma

Arayanlardan birini toplantıdan çıkarmak için

  • Toplantı katılımcısının adını sağ fare düğmesiyle tıklatın, sonra Toplantıdan Çıkar'ı tıklatın.

Notlar

  • Toplantı katılımcılarından birini çıkarmak için aynı zamanda ÜST KARAKTER+F10 tuşlarına da basabilirsiniz.
  • Yalnızca toplantının ev sahibi veya aramayı başlatan kişi toplantıdan katılımcıları çıkarabilir.


Güvenliğe genel bakış

NetMeeting size, toplantılarınız ve aramalarınızın güvenli olup olmayacağına karar verme yeteneği sağlar. NetMeeting varsayılan olarak güvenli olmayan aramalar yapar. Güvenli bir NetMeeting araması, verileri şifreleyebilir, doğrulama sertifikalarını kullanarak, toplantı katılımcılarını doğrulayabilir ve parola koruması sağlayabilir.

Güvenli bir arama veya toplantı sırasında bilgi alışverişinde bulunduğunuzda, veriler yalnızca amaçlanan alıcıların okuyabileceği şekilde şifrelenir. NetMeeting, bilgilerin gönderildiğinde şifrelenmesine ve sonra alıcının bilgisayarında şifrenin çözülmesine imkan veren bir özellik sertifikası sağlar.

Doğrulama, iletişim kurmakta olduğunuz kişinin sizin düşündüğünüz kişi olduğunun doğrulanmasıdır. En yaygın doğrulama yöntemi sertifikalar yoluyladır.

Doğrulama sertifikası bir kişiyi tanımlayan veriler kümesidir. Doğrulama Yetkilisi adı verilen, güvenilir bir kuruluş veya tüzel kişilik, kişinin kimliğini doğruladıktan sonra bir sertifika yayınlar. Doğrulama sertifikaları aynı zamanda bilgileri şifreleyerek, gönderen ve alan kişinin aynı şifreleme anahtarına sahip olduğunu güvence altına almak için de kullanılabilir.

Güvenli aramalar yalnızca veri aramalarıdır. Güvenli bir aramada, Sohbet ve Beyaz Tahta'yı kullanabilir, programları paylaştırabilir ve dosyaları transfer edebilirsiniz, ancak iletimler şifrelenmediğinden ses veya görüntü kullanamazsınız. Bir toplantıda aynı anda hem güvenli hem de güvenli olmayan aramalar olamaz. Tüm aramaların bunlardan ya biri ya da diğeri olması gerekir.

Aynı zamanda, çevrimiçi toplantılarınızın gizli olmasını sağlamak için bir parola da kullanabilirsiniz. Toplantı zamanladığınızda, bir parola seçin ve onu diğer katılımcılara da verin. Toplantı başladığında, her kullanıcı katılmak için parolayı verir. Parola koruması toplantı katılımını izlemek için elverişli ve kolay bir yöntem sunar.

İlgili Konular

Güvenli bir arama yapma

Güvenlik sertifikanızı seçme

Toplantı parolası kullanma


Güvenli bir arama yapma

Güvenli bir arama yapmak için;

  1. Arama Yap düğmesini tıklatın.
  2. Kime satırına, aşağıdakilerden birini yazın:
    • e-posta adresi
    • bilgisayar adı
    • telefon numarası
    • IP adresi
  3. Ararken kullanılacak içinde, uygun bağlantı türünü tıklatın.
  4. Bu arama için güvenlik iste onay kutusunu seçin ve Ara'yı tıklatın.

Notlar

  • Aramada güvenliği, arama bazında seçerseniz, aramalarınızı Adres çubuğu ya da Hızlı Arama yerine, Arama Yap düğmesini kullanarak yapın. Adres çubuğu ve Hızlı Arama, Bu Arama İçin Güvenlik İste onay kutusunu görüntüleyen Arama Yap iletişim kutusunu görüntülemez.
  • Güvenlik ayarınızı varsayılan olarak güvenli aramalar yapacak şekilde belirleyebilirsiniz. Arama varsayılan olarak güvenli olduğunda, güvenli bir aramayı Adres çubuğu, Hızlı Arama veya Arama Yap düğmesi yoluyla yapabilirsiniz.
İlgili Konular

Dizinler veya adres defterlerini kullanarak bir adres bulma.

Güvenlik ayarınızı ayarlama veya değiştirme

NetMeeting düğmeleri ve simgeleri


Güvenlik ayarınızı belirlemek ya da değiştirmek için

Güvenlik ayarınızı belirleme ya da değiştirmek için

  1. Araçlar menüsünden, Seçenekler'i tıklatın.
  2. Güvenlik sekmesinde, Genel'in altında, bunlardan birini ya da ikisini yapın:
    • Gelen güvenli aramaları almayı yeğliyorum onay kutusunu seçin ya da temizleyin.
    • Giden güvenli aramaları yapmayı yeğliyorum onay kutusunu seçin ya da temizleyin.

Notlar

  • Arama Yap düğmesiyle her arama yapışınızda, güvenlik gerektirip gerektirmeme seçeneğine sahip olursunuz.
  • Toplantıya her evsahipliği ettiğinizde, güvenlik gerektirip gerektirmeme seçeneğine sahip olursunuz.
  • Güvenli bir aramada, NetMeeting, Sohbet, Beyaz Tahta kullanılarak gönderilen ve alınan tüm verileri, katılımcılar arasında alıp verilen paylaştırılmış programları ve dosyaları şifreler.
  • NetMeeting ses ve görüntüyü şifrelemediğinden, güvenli aramalar sırasında ses ve görüntü özellikleri kullanılamaz. Ses ve görüntü özelliklerini NetMeeting pencerenizden kaldırmak için, Görünümmenüsünde, Yalnızca Veriler seçeneğini tıklatın.
  • Bir toplantıda aynı anda hem güvenli, hem de güvenli olmayan aramalar olamaz. Tüm aramaların, güvenli ya da güvenli olmayan aramalar olması gerekir.
İlgili Konular

Toplantıya evsahipliği yapma

Güvenli bir arama yapma

Güvenliğe genel bakış

Güvenlik sertifikanızı seçme


Güvenlik sertifikanızı seçme

Güvenlik sertifikanızı seçmek için

  1. Araçlar menüsünden, Seçenekler'i tıklatın.
  2. Güvenlik sekmesinde, Sertifika'nın altında, bunlardan birini yapın:
    • Yalnızca özellik (şifreleme) kullan seçeneğini tıklatın.
    • Özellik ve doğrulama için bu sertifikayı kullanın'ı tıklatın, Değiştir'i tıklatın ve bir sertifika seçin.

Notlar

  • Varsayılan değer olarak, Yalnızca özellik (şifreleme) kullan seçenegi seçilmiştir. NetMeeting veri şifreleme için kendi sertifikasını kullanır ve kimliğiniz hakkındaki bilgiler doğrulanamaz.
  • Özellik ve doğrulama için bu sertifikayı kullanın seçeneğini seçerseniz, seçtiğiniz setrifika verileri belirtimlerine göre şifreler ve kimlik doğrulaması sağlar. Doğrulama sertifikaları, bir Sertifika Yetkilisi tarafından dağıtılır.
İlgili Konu

Güvenliğe genel bakış


Toplantı parolalarını kullanma

Toplantı parolası kullanmak için;

  1. Ara menüsünden, Toplantıya Evsahipliği Yap seçeneğini tıklatın.
  2. Toplantı Adı içine, toplantının adını yazın veya onu varsayılan ad olan Kişisel Konferans'a ayarlı olarak bırakın.
  3. Parola içine toplantı parolasını yazın, sonra Tamam'ı tıklatın.

Notlar

  • Toplantıdan önce, toplantı adı ve parolasını katılımcılara gönderin.
  • Biri toplantıya katılmak üzere aradığında, o kişinin ekranında parolayı isteyen bir iletişim kutusu görünür.


Gelen aramayı yapanın güvenlik sertifikasını denetleme

Gelen aramayı yapanın güvenlik sertifikasını denetlemek için;

  1. Gelen arama iletisinde, arayan kişinin doğrulama sertifikasını görüntülemek için Ayrıntılar seçeneğini tıklatın.
  2. Sertifika tatmin ediciyse, Benimse seçeneğini tıklatın. Değilse, Yoksay seçeneğini tıklatın.
İlgili Konu

Toplantı sırasında güvenlik sertifikasını denetleme


Toplantı sırasında bir güvenlik sertifikasını denetleme

Toplantı sırasında bir güvenlik sertifikasını denetlemek için;

  1. Katılımcı listesinde, kişinin adını sağ tıklatıp, Özellikler seçeneğini tıklatın.
  2. Kişinin güven belgesi hakkında bilgi görüntülemek için, Güvenlik sekmesini tıklatın.

Not

  • Toplantının ev sahibi ya da ev sahibi olmayan bir toplantıda arayan taraflardan biriyseniz, bir kişinin adını sağ tıklatıp, Toplantıdan Çıkar seçeneğini seçerek toplantıdan çıkarabilirsiniz.
İlgili Konu

Gelen aramayı yapanın güvenlik sertifikasını denetleme


Sesle iletişim kurma

Sese genel bakış

NetMeeting tam ses yeterlilikleri sağlar Ses özelliği, mikrofon, hoparlör ve telefonları destekler.

Mikrofon ve hoparlörler kullanıyorsanız, sesiniz yarı çift yönlü veya tam çift yönlü olabilir. Yarı çift yönlü ses bir defada bir kişinin konuşmasına imkan verir. Tam çift yönlü ses iki kişinin aynı anda konuşmasına imkan verir. Ses kartınızın yeterliliklerini belirlemek için ses kartınızın üreticisine danışın.

Şirketinizde arama yapmak için kullandığınız bir ses ağ geçidi yolu varsa, mikrofon ve hoparlörler yerine telefonunuzu kullanabilirsiniz. Ses ağ geçidi yolları hakkında daha fazla bilgi almak için, sistem yöneticinizle görüşün.

İlgili Konular

Mikrofon ve hoparlör ses düzeyini ayarlama

Ses Ayarlama Sihirbazı'nı çalıştırma


Ses ayarlarınızı ayarlama

Ses ayarlarınızı yapmak için

  1. Araçlar menüsünden, Seçenekler'i tıklatın.
  2. Ses sekmesinde istenen değişiklikleri yapın.

Notlar

  • Bilgisayarınızda ses kartı yoksa, Ses sekmesi görüntülenmez.
  • Ses alırken konuşabilmem için tam çift yönlü sesi etkinleştir onay kutusunun karartılmış görünmesi, ses kartınızın, tam çift yönlü sesi desteklemediğini gösterir.
  • Otomatik kazanç, mikrofon ses düzeyini otomatik olarak ayarlayan bir ses kartı ve sürücü özelliğidir. Otomatik kazanç özelliği, tüm ses kartlarıyla birlikte kullanılamaz. Arama sırasında mikrofon ses düzeyini otomatik olarak ayarla seçeneği, ses kartlarında otomatik kazanç seçeneği bulunmayan kişilerde de benzer sonuçlar verir.
  • DirectSound, sesin gönderilmesi ve alınması arasındaki zamanı kısaltarak ses performansını iyileştirir.
  • Sıkıştırma ayarlarını el ile yapılandırmak için, Gelişmiş'i tıklatın, daha sonra Sıkıştırma ayarlarını el ile yapılandır onay kutusunu tıklatın. Ses sıkıştırma için yeğlenen codec'te kullanılabilen bir ayarı tıklatın.
İlgili Konular

Mikrofon ve hoparlör ses düzeyini ayarlama

Tam çift yönlü sesi devreden çıkarma

Ses Ayarlama Sihirbazı'nı çalıştırma


Mikrofon ve hoparlör ses düzeyini ayarlama

Mikrofon ve hoparlör ses düzeyini ayarlamak için

  1. Ses Düzeyini Ayarla düğmesini tıklatın.
  2. Ses düzeyini artırmak ya da azaltmak için mikrofon veya ses kaydırıcıyı hareket ettirin.

Notlar

  • Mikrofonu veya hoparlörleri sessiz duruma getirmek için, mikrofon ve hoparlör simgelerinin yanındaki ilgili onay kutusunu temizleyin.
  • NetMeeting, arka plan gürültüsünü otomatik olarak süzer.
İlgili Konular

Ses ayarlarınızı yapma

Ses Ayarlama Sihirbazı'nı çalıştırma

NetMeeting düğmeleri ve simgeleri


Tam çift yönlü sesi devreden çıkarma

Tam çift yönlü sesi devreden çıkarmak için

  1. Araçlar menüsünden, Seçenekler'i tıklatın.
  2. Ses sekmesinde, Ses alırken konuşabilmem için tam çift yönlü sesi etkinleştir onay kutusunu temizleyin.

Notlar

  • Bilgisayarınızda tam çift yönlü yeterlilikler varsa, NetMeeting bunu otomatik olarak kullanır. Ses kaliteniz düşükse, bunu devreden çıkarmak isteyebilirsiniz.
  • Ses kartınız tam çift yönlü modu destekliyorsa, ancak Ses alırken konuşabilmem için tam çift yönlü sesi etkinleştir onay kutusu kullanılamaz durumdaysa; tam çift yönlü sürücüsünü yükleyin ya da yeniden yükleyin.


Ses Ayarlama Sihirbazı'nı Çalıştırma

Ses Ayarlama Sihirbazı'nı çalıştırmak için

  • Araçlar menüsünde, Ses Ayarlama Sihirbazı'nı tıklatın ve ekrandaki yönergeleri izleyin.

Notlar

  • Shirbaz, siz bir arama yaparken çalışamaz. Ses Ayarlama Sihirbazı kullanılamaz durumdaysa, Aramayı Sonlandır düğmesini tıklatın.
  • Tam çift yönlü ses kullanıyorsanız ve ses kaliteniz düşükse, yarı çift yönlüye geçiş yapmayı deneyin.
İlgili Konular

Ses ayarlarınızı yapma

NetMeeting düğmeleri ve simgeleri


Görüntüye genel bakış

NetMeeting'i kullanarak diğer katılımcılara kendinizin veya tartışılmakta olan bir öğenin bir video görüntüsünü gönderebilirsiniz. Video görüntüsü göndermek için bir görüntü yakalama kartı ve kameraya ya da Video for Windows'u destekleyen bir kameraya sahip olmanız gerekir.

Video donanımına sahip olmasanız da video görüntülerini alabilir ve görüntüleyebilirsiniz.

Toplantıda birden çok kişi olabilmesine rağmen, video görüntüleri alışverişini yalnızca bir kişiyle yapabilirsiniz.

İlgili Konular

Görüntü ayarlarınızı ayarlama

Görüntüyü otomatik olarak gönderme

Görüntü alma

Gönderilen video görüntüsünü görüntüleme


Görüntü gönderme

Görüntü göndermek için

  • Görüntüyü Başlat düğmesini tıklatın.

Notlar

  • Görüntüyü, aynı zamanda Araçlar menüsünü tıklatıp Görüntü'yü seçerek ve Gönder'i tıklatarak da gönderebilirsiniz.
  • Görüntüyü başlattıktan sonra, düğme Görüntüyü Durdur biçimine değişir. Görüntüyü durdurmak için, Görüntüyü Durdur düğmesine yeniden basın.
İlgili Konular

Görüntüyü otomatik olarak gönderme

Görüntü alma

NetMeeting düğmeleri ve simgeleri


Görüntü alma

Görüntü almak için

  • Araçlar menüsünden, Görüntü'yü seçin, sonra Al'ı tıklatın.
İlgili Konular

Görüntüyü otomatik olarak gönder

Görüntüyü gönder


Görüntüyü diğerlerine otomatik olarak gönderme

Görüntüyü otomatik olarak göndermek için

  1. Araçlar menüsünden, Seçenekler'i tıklatın.
  2. Görüntü sekmesinde, Görüntüyü her aramanın başında otomatik olarak gönder onay kutusunu seçin.

Notlar

  • Video görüntüsünü otomatik olarak göndermezseniz, görüntüyü bir arama sırasında, Görüntüyü Başlat düğmesini tıklatarak gönderebilirsiniz.
  • Toplantıda birden çok kişi olabilmesine karşın, görüntü alışverişini yalnızca bir kişiyle yapabilirsiniz.
İlgili Konular

Görüntü ayarlarınızı ayarlama

Gönderilen video görüntüsünü görüntüleme

NetMeeting düğmeleri ve simgeleri


Görüntü ayarlarınızı ayarlama

Görüntü ayarlarınızı ayarlamak için

  1. Araçlar menüsünden, Seçenekler'i tıklatın.
  2. Görüntü sekmesinde istenen değişiklikleri yapın.

Not

  • Video kamera özellikerinizi değiştirmek için Kaynak'ı tıklatın. Kaynak düğmesi, yalnızca video görüntünüzü görüntülediğinizde kullanılabilir.
İlgili Konular

Görüntüyü otomatik olarak gönderme

Gönderilen video görüntüsünü görüntüleme


Gönderilen video görüntüsünü görüntüleme

Gönderilen video görüntüsünü görüntülemek için

  • Resim-İçinde-Resim düğmesini tıklatın. Göndermekte olduğunuz görüntü, ana görüntü penceresinin içinde küçük bir görüntü penceresinde görünür.

Notlar

  • Video görüntünüzü bir arama öncesinde görüntülüyorsanız, NetMeeting, görüntüyü bağlantı kurulur kurulmaz göndermeye başlar.
  • Göndermekte olduğunuz video görüntüsünü kendi video penceresinde görüntülemek istiyorsanız, Görünüm menüsünden, Görüntü'yü tıklatın.
İlgili Konular

Görüntü ayarlarınızı ayarlama

Görüntüyü otomatik olarak gönderme

NetMeeting düğmeleri ve simgeleri


Video pencerenizi büyütme ya da küçültme

Video pencerenizi büyütmek ya da küçültmek için

  • Araçlar menüsünde, Video'yu seçin, Pencere Boyutu'nu seçip, istenen boyutu işaretleyin.


Programları paylaştırmaya genel bakış

Paylaştırılan programlar toplantı katılımcılarına, dosyaları aynı anda görüntüleme ve dosyalar üzerinde aynı anda çalışma imkanı verir. Örneğin, birkaç kişinin üzerinde çalışması gereken bir Microsoft Word belgesine sahip olabilirsiniz. Belgeyi bilgisayarınız üzerinde açarak paylaştırabilirsiniz, sonra herkes yorumlarını doğrudan belge üzerinde sunabilir. Programın, yalnızca dosyayı açan kişinin bilgisayarında bulunması gereklidir. Diğer katılımcılar programa sahip olmadan belge üzerinde çalışabilir. Paylaştırımış bir programın denetimi bir defada yalnızca bir kişide bulunabilir. Paylaştırılmış programın başlık çubuğunda denetlenebilir yazısı görüntüleniyorsa, programı paylaştırmış olan kişi denetime sahiptir ve diğerlerinin program içinde çalışmasına izin vermektedir. Fare işaretçisinde baş harfler içeren bir kutu varsa, programın denetimi bir başka toplantı katılımcısındadır.

Toplantının tüm katılımcıları toplantı sırasında programları paylaştırabilir. Her katılımcının paylaştırılan programları, diğer katılımcıların masaüstünde ayrı paylaştırılmış program pencerelerinde görünür.

İlgili Konular

Paylaştırılmış bir programın denetimini iletme

Programı paylaştırma

Pogramın paylaşımına son verme

Başka biri tarafından paylaştırılan bir programda çalışma


Programı paylaştırma

Programı paylaştırmak için

  1. Programı Paylaştır düğmesini tıklatın.
  2. Paylaştırma iletişim kutusunda, paylaştırmak istediğiniz programın adını tıklatın.
  3. Paylaştır'ı tıklatın.

Dikkat

  • Bilgisayarım, Denetim Masası veya bilgisayarınız üzerindeki bir klasör gibi bir Windows Gezgini penceresini paylaştırıyorsunuz, açık durumda olan tüm Gezgin pencerelerini paylaşırsınız. Aynı zamanda, bu tür bir pencereyi paylaştırdıktan sonra, toplantıdayken başlattığınız her program otomatik olarak diğer katılımcılarla paylaştırılır.

Notlar

  • Aynı zamanda görev çubuğunuzun durum alanındaki NetMeeting simgesini tıklattıktan sonra çabuk erişim araç çubuğu üzerindeki Programı Paylaştır düğmesini de tıklatabilirsiniz.
  • Bir kerede birden çok programı paylaştırabilirsiniz ve aynı anda birkaç kişi programları paylaşabilir.
  • Paylaştırma iletişim kutusu açıldıktan sonra bir programı açarsanız, yeni programı listeye eklemek için Programı Paylaştır düğmesine yeniden basın.
  • Gerçek renkte paylaştır onay kutusunu seçmemeniz önerilir. Gerçek renk, özellikle çevirmeli bağlantılar üzerinde program paylaştırmalarını yavaşlatır.
  • NetMeeting 2.1 ya da önceki sürümüne sahip olan katılımcılar NetMeeting 3.0 veya sonraki bir sürümünü kullanan katılımcıların paylaştırılmış masaüstlerini göremez.
İlgili Konular

Paylaştırılmış bir programın denetimine izin verme

Paylaştırılmış bir programın denetimini iletme

Başka biri tarafından paylaştırılan bir programda çalışma

NetMeeting düğmeleri ve simgeleri


Bilgisayar masaüstünüzü paylaştırma

Bilgisayar masaüstünüzü paylaştırmak için

  1. Programı Paylaştır düğmesini tıklatın.
  2. Paylaştırma iletişim kutusunda, Masaüstü'nü tıklatın.
  3. Paylaştır'ı tıklatın.

Notlar

  • Masaüstü karartılmış görünmesi, başka bir programı paylaştırdığınızı belirtir. Aynı anda, hem masaüstünüzü, hem de diğer programları paylaştıramazsınız.
  • Masaüstünüzü paylaştırmak, bilgisayarınızı paylaştırmak ile aynı anlama gelir.
  • Diğer toplantı katılımcılarının paylaştırılmış bilgisayarınızda çalışmasına izin vermek için, Paylaştırma iletişim kutusunda Denetime İzin Veri'i tıklatın. Denetime izin verdiğinizde, NetMeeting 3.0 veya sonraki bir sürümüne sahip olan diğer toplantı katılımcıları bilgisayar sisteminize tam erişim hakkı kazanır.
  • NetMeeting'in daha önceki sürümlerine sahip olan kişiler, NetMeeting 3.0 veya sonraki bir sürümüne sahip olan biri tarafından paylaştırılan bir program veya bilgisayarın denetimini alamazlar.
İlgili Konular

NetMeeting düğmeleri ve simgeleri

Bilgisayar masaüstünüzün paylaşımına son verme


Paylaştırılmış bir programın denetimine izin verme

Paylaştırılmış bir programın denetimine izin vermek için

  1. Paylaştırma iletişim kutusunda, Denetime İzin Ver'i tıklatın.
  2. Ana NetMeeting penceresinde, programda çalışmak istediğiniz kişinin adını sağ tıklatın ve sonra Denetim Ver'i tıklatın.

Notlar

  • Denetime İzin Ver karartılmış görünüyorsa, paylaştırılmış bir programınız yoktur. Denetime izin vermeden önce programı veya masaüstünüzü paylaştırmanız gerekir.
  • Toplantı sırasında herhangi bir anda Denetime İzin Ver'i tıklatabilirsiniz. Düğmeyi tıklattığınızda, düğmenin adı Denetimi Önle olarak değişir. Denetimi Önle'yi tıklatırsanız, diğer katılımcılar siz yeniden Denetime İzin Ver'i tıklatıncaya kadar paylaştırılan programda çalışamazlar.
  • Katılımcılardan biri denetim istediğinde, NetMeeting izninizi isteyen bir ileti görüntüler. İzni otomatik olarak vermek istiyorsanız, Paylaştırma iletişim kutusunda, Denetim isteklerini otomatik olarak kabul et onay kutusunu seçin.
  • Şu anda denetimi olan kişinin dışında kimsenin denetim almasını istemiyorsanız, Şu an beni denetim istekleriyle rahatsız etme onay kutusunu seçin.
  • Programı paylaştırdıktan sonra, program denetimini geri almak için, masaüstünüzde herhangi bir yeri tıklatın. Programı bir kerede yalnızca tek bir kişi denetleyebilir.
İlgili Konular

Paylaştırılmış bir programın denetimini iletme

Birinin paylaştırılmış bir programda çalışmasını önleme

Başka biri tarafından paylaştırılan bir programda çalışma


Paylaştırılmış bir programın denetimini iletme

Paylaştırılmış bir programın denetimini iletmek için

  • Paylaştırılmış program penceresinin Denetim menüsünde, Denetimi İlet'i tıklatın ve listeden bir ad tıklatın.

Notlar

  • Programın denetimini, NetMeeting 3.0 veya sonraki sürümüne sahip katılımcılara iletebilirsiniz. Programın denetimini daha önceki sürümlere sahip bir katılımcıya iletemezsiniz.
  • NetMeeting, programı paylaştırmış olan kişinin masaüstünde denetimi iletmek için izin isteyen bir iletisini görüntüler. İzni otomatik olarak vermek istiyorsanız, Paylaştırma iletişim kutusunda, Denetim isteklerini otomatik olarak kabul et onay kutusunu seçin.
İlgili Konular

Birinin paylaşılan programda çalışmasını önleme

Başka biri tarafından paylaştırılan bir programda çalışma


Başka biri tarafından paylaştırılan bir programda çalışma

Başka biri tarafından paylaştırılan bir programda çalışmak için

  • Paylaştırılmış programın penceresindeki Denetim menüsünde, Denetim İste'yi tıklatın.

Notlar

  • Yalnızca NetMeeting 3.0 veya sonraki bir sürümüne sahip olan kullanıcılar paylaştırılmış bir programda çalışabilir.
  • Programı paylaştıran kişi, siz Denetim İste düğmesini tıklatmadan önce, Paylaştırma iletişim kutusunda, Denetime İzin Verin'i tıklatmalıdır.
  • İzin İste'yi tıklattığınızda, programı paylaştıran kişi bir doğrulama iletisi alır ve siz paylaştırılan programda çalışmadan önce Kabul Et'i tıklatmalıdır.
  • Bir dosya birlikte çalışma sırasında oluşturulursa, dosyayı, yalnızca programı paylaştırmış olan kişi dağıtabilir.
İlgili Konular

Paylaştırılmış bir programın denetimine izin verme

Paylaştırılmış bir programın denetimini iletme

Programı paylaştırma


Paylaştırılan programların görünümünü artırma

Paylaştırılan programların görünümünü artırmak için

  • Paylaştırılmış programın Görünüm menüsünde, Tam Ekran'ı tıklatın.

Notlar

  • Tam Ekran karartılmış ise, sizin bilgisayarınız ve programı paylaştıran bilgisayarın masaüstü alanının boyutu aynı değildir ya da her ikiniz birden NetMeeting 3.0 veya sonraki bir sürümünü kullanmıyorsunuzdur. Masaüstünüzü ayarlamak için, Başlat'ı tıklatın, Ayarlar'ı seçin, Denetim Masası'nı tıklatın, sonra Görüntü'yü çift tıklatın. Ayarlar sekmesi üzerinde, Ekran alanı'nızı ayarlayın.
  • Normal görünüme geri dönmek için ESC tuşuna basın veya Görünümü Sıfırla düğmesini tıklatın. Bu düğme yalnızca Tam Ekran görünümündeyken görünür.


Birinin paylaşılan programda çalışmasını önleme

Birinin paylaşılan programda çalışmasını önlemek için

  • Paylaştırma iletişim kutusunda, Denetimi Önle'yi tıklatın.

    • Veya, ESC tuşuna basın.


Pogramın paylaşımına son verme

Programın paylaşımına son vermek için

  • Programı Paylaştır düğmesini tıklatın.
  • Paylaştırma iletişim kutusunda, bir programın paylaşımına son vermek için Paylaşıma Son Ver'i veya tüm programların paylaşımına son vermek için Tümünün Paylaşımına Son Ver'i tıklatın.

Notlar

  • Fare işaretçisi denetimine sahip değilseniz, denetimi geri almak için herhangi bir tuşu tıklatın veya herhangi bir tuşa basın.
  • Programın paylaşımına, yalnızca başlangıçta programı paylaştırmış olan kişi son verebilir.
İlgili Konu

NetMeeting düğmeleri ve simgeleri


Bilgisayar masaüstünüzün paylaşımına son verme

Bilgisayar masaüstünüzün paylaşımına son vermek için

  1. Programı Paylaştır düğmesini tıklatın.
  2. Paylaştırma iletişim kutusunda, Paylaştırmaya Son Ver'i tıklatın.

Notlar

  • Fare işaretçisi denetimine sahip değilseniz, denetimi geri almak için harhangi bir tuşu tıklatın veya herhangi bir tuşa basın.
  • Bilgisayarınız paylaştırılırken telefonu kapatırsanız, paylaştırma otomatik olarak durur.
İlgili Konu

NetMeeting düğmeleri ve simgeleri


Uzak Masaüstü Paylaştırma'ya genel bakış

Uzak Masaüstü Paylaştırma, size bir konumdaki bir bilgisayara başka bir konumdaki bir bilgisayardan ulaşma imkanı verir. İşyerinizdeki bilgisayarınızı paylaşırabilir ve ona ev bilgisayarınızdan erişebilirsiniz. Uzak Masaüstü Paylaştırma, size bilgisayarın masaüstü ve dosyaları üzerinde başka bir konumdan çalışma imkanı verir. Uzak Masaüstü Paylaştırma'yı aynı zamanda teknik destek için de kullanabilirsiniz. Bilgisayarınızda bir sorun varsa, teknik destek görevlisi bilgisayarınıza erişip siz izlerken sorunu giderebilir.

Uzak Masaüstü Paylaştırma'yı kullanmak için, onu NetMeeting'de etkinleştirin ve NetMeeting'i kapatın. NetMeeting bilgisayarda çalışıyorsa, Uzak Masaüstü Paylaştırma çalışmaz. Uzak Masaüstü Paylaştırma'yı kurduktan ve NetMeeting'i kapattıktan sonra ona herhangi bir uzak konumdan erişebilirsiniz.

  • Uzak Masaüstü Paylaştırma'yı kurma
  • Bilgisayara farklı bir konumdan erişme


Uzak masaüstü paylaştırmayı kurma

Uzak Masaüstü Paylaştırmayı kurmak için

  1. Araçlar menüsünde, Uzak Masaüstü Paylaştırma'yı tıklatın, sonra da ekrandaki yönergeleri izleyin.
  2. NetMeeting'i kapatın.
  3. Durum alanında görünen NetMeeting simgesini sağ fare düğmesi ile tıklatın, sonra Uzak Masaüstü Paylaştırmayı Etkinleştirin'i tıklatın.

Notlar

  • Önceden Uzak Masaüstü Paylaştırma Sihirbazı'nı çalıştırdıysanız Uzak Masaüstü Paylaştırma Ayarları iletişim kutusu açılır. Uzak Masaüstü Paylaştırma'yı devre dışı bırakabilir, parolayı değiştirebilir ve sihirbazı yeniden çalıştırabilirsiniz.
  • Ara menüsünden Çık ve Uzak Masaüstü Paylaştırmasını Etkinleştir'i tıklatarak ta Uzak Masaüstü Paylaştırması'nı etkinleştirebilirsiniz.
  • Uzak Masaüstü Paylaştırma'yı kurduktan sonra, durum alanında NetMeeting simgesi ve NetMeeting Uzak Masaüstü Paylaştırma simgesi olmak üzere iki simge görünür. NetMeeting programından çıktıktan sonra, NetMeeting Uzak Masaüstü Paylaştırma simgesi durum alanında kalır.
  • Uzak Masaüstü Paylaştırmayı etkinleştirdikten sonra bilgisayarda oturumu kapatmanız ve mönitörü kapatmanız önerilir.
  • Bilgisayarınıza uzak bir konumdan bağlanmak için, bağlanmak istediğiniz bilgisayarın IP adresini bilmeniz gerekir.
İlgili Konular

Bilgisayarınızın IP adresini bulma

Bilgisayara farklı bir konumdan erişme


Uzak masaüstü paylaştırma parolasını değiştirme

Uzak masaüstü paylaştırma parolası değiştirmek için

  1. Araçlar menüsünde, Uzak Masaüstü Paylaştırma Ayarları iletişim kutusunu açmak için Uzaktan Masaüstü Paylaştırma'yı tıklatın.
  2. Parola iletişim kutusunu açmak ve parolanızı girmek için Parolayı Değiştirin'i tıklatın.

Notlar

  • Araçlar menüsünden Uzak Masaüstü Paylaştırma'yı ilk kez tıklattığınızda, Uzak Masaüstü Paylaştırma Sihirbazı başlar. Sihirbazı önceden çalıştırdıysanız, Uzak Masaüstü Paylaştırma Ayarları iletişim kutusu açılır.
  • Parolayı Değiştir düğmesi yalnızca Windows 95 veya Windows 98 kullanan bilgisayarlarda görünür.
  • Windows NT 4.0 kullanan bilgisayarlar için, yöneticiler, kullanıcılara yönetimsel ayrıcalıklı hesaplar vermeden de Uzak Masaüstü Paylaştırma sağlayabilirler. Bunu yapmak için, belirli bir isimle bir kullanıcı grup hesabı oluşturun ve kullanıcıları gruba ekleyin. Kullanıcıları eklemek ve gruplar hakkında ayrıntılı bilgi edinmek için, Windows NT 4.0 Yardım'a başvurun.
İlgili Konular

Bilgisayara farklı bir konumdan erişme

Uzak Masaüstü Paylaştırmayı Kurma


Bilgisayara farklı bir konumdan erişme

Bilgisayara farklı bir konumdan erişmek için

  1. Arama Yap düğmesini tıklatın.
  2. Kime kutusunda içinde, uzak bilgisayarın adını ya da IP adresini yazın.
  3. Bu arama için güvenlik gerektir onay kutusu seçili değilse, güvenliği etkinleştirin.
  4. Uzak Masaüstü Paylaşım parolasını girin.

Notlar

  • Uzak Masaüstü Paylaşım aramaları güvenli aramalar olmalıdır.
  • Bilgisayarınıza uzak bir bilgisayardan bağlanmak için bağlanmak istediğiniz bilgisayarın IP adresini bilmeniz gerekir.
  • Windows 95 veya Windows 98 kullanıyorsanız, Parola iletişim kutusu göründüğünde, Uzak Masaüstü Paylaştırma parolasını yazın. Gerekirse, bilgisayarda oturum açın, Parola içinde bilgisayarın oturum açma parolasını yazın.
  • Windows NT 4.0 kullanıyorsanız, RDS Oturum Aç iletişim kutusu görüntülendiğinde, erişmek istediğiniz bilgisayar üzerindeki bir yönetici hesabının adını ve parolasını yazın. Bilgisayarda oturum açmanız gerekirse, Denetim menüsü üzerinde, Gönder Ctrl+Alt+Del'i tıklatın, sonra Parola'nın içinde, parolayı yazın.

    • Önemli: Klavyenizde Ctrl+Alt+Del tuş bileşimine basmayın.

İlgili Konular

Bilgisayarınızın IP adresini bulma

Uzak Masaüstü Paylaştırma parolasını değiştirme

Güvenlik ayarlarınızı belirleme ya da değiştirme

Uzak Masaüstü Paylaştırma'yı kurma

NetMeeting düğmeleri ve simgeleri


Uzak masaüstü paylaştırmayı sonlandırma

Uzak Masaüstü Paylaştırmayı Sonlandırmak için

  • Erişilmekte olan bilgisayarın masaüstü üzerinde, Başlat'ı tıklatın, sonra Oturumu Kapat veya Bilgisayarı Kapat'ı tıklatın.

Notlar

  • Oturumu kapatmayı unuttuğunuzda, yetkilendirilmemiş erişimi engellemek için, NetMeeting siz askıya alır almaz parola korumalı ekran koruyucunuzu başlatır. Yalnızca askıya almak, erişilmekte olan bilgisayarda oturum kapatmaz ya da bilgisayarı kapatmaz.
  • NetMeeting, parola korumalı ekran koruyucunuzu aynı zamanda biri bilgisayara erişirken kullanmaya çalışırsa da başlatır.


Dosya gönderme

Dosya göndermek için

  1. Dosyaları Transfer Et düğmesini tıklatın.
  2. Dosya Transferi iletişim kutusunda, Dosya Ekle düğmesini tıklatıp göndermek istediğiniz dosyaları seçin.
  3. Dosyayı göndermek istediğiniz kişinin adını tıklatın, veya dosyayı toplantıdaki herkese göndermek için Tümü'nü tıklatın.
  4. Tümünü Gönder düğmesini tıklatın.

Notlar

  • Dosya transferini tamamlanmadan iptal etmek için, Transferi İptal Et düğmesini tıklatın.
  • Dosyayı listeden kaldırmak için, Dosyayı Kaldır düğmesini tıklatın.
  • Listelenmiş bir dosyayı yalnızca bir kez gönderebilirsiniz. Dosyayı yeniden göndermek için, Dosya Ekle düğmesini tıklatın ve dosyayı yeniden seçin.
  • Dosya paylaştırılmış bir program kullanılırken oluşturulmuşsa, dosyayı, yalnızca programı paylaştıran kişi dağıtabilir.
  • Bilgisayara uzak bir konumdan erişiyorsanız, erişilmekte olan bilgisayarın masaüstü üzerinde, durum alanındaki NetMeeting simgesini sağ fare düğmesi ile tıklatın ve Dosyaları Gönder'i tıklatın.
İlgili Konular

Dosyayı alma

Alınan dosyaların nereye kaydedileceğini belirleme

NetMeeting düğmeleri ve simgeleri


Dosyayı alma

Dosyayı almak için

  • Dosyayı almak ve iletişim kutusunu kapamak için Kabul Et'i tıklatın.

Notlar

  • Dosya iletimi sırasında Kabul Et düğmesi tıklatılmazsa, dosya alındıktan sonra bu düğme Kapat olarak ad değiştirir. İletişim kutusunu kapamak için Kapat'ı tıklatın.
  • Dosyayı reddetmek için, Sil'i tıklatın.
  • NetMeeting dosyayı sabit diskinizde NetMeeting\Alınan Dosyalar klasörüne yerleştirir.
İlgili Konu

Alınan dosyaların nereye kaydedileceğini belirleme


Alınan dosyaların nereye kaydedileceğini belirleme

Alınan dosyaların nereye kaydedileceğini belirlemek için

  1. Dosya Transferi iletişim kutusunu açmak için Dosyaları Transfer Et düğmesini tıklatın.
  2. Dosya menüsünde, Klasörü Değiştirin'i tıklatın ve NetMeeting'in kaydedilen dosyaları kaydetmesini istediğiniz klasörü tıklatın.

Not

  • Varsayılan değer olarak, dosyalarınız sabit diskinizde NetMeeting\Alınan Dosyalar klasörüne kaydedilir.


Microsoft Office 2000 Kullanarak Bir Toplantı Başlatma

Microsoft Office 2000 kullanarak bir toplantı başlatmak için;

  1. Paylaştırmak istediğiniz dosyayı açın.
  2. Dosyayı çalıştıran programın Araçlar menüsünde, Çevrimiçi İşbirliği'ni seçip, şu işlemlerden birini yapın.
    • Toplantıyı hemen başlatmak için, Şimdi Toplantı Yap komutunu tıklatın.
    • Toplantıyı ileri bir tarihe zamanlamak için, Toplantı Zamanı Belirle komutunu tıklatın.

Notlar

  • Toplantıyı ileri bir tarihe zamanlamak için, Microsoft Outlook yüklenmiş olmalıdır. Yüklü değilse, toplantıyı şimdi başlatabilirsiniz, ancak daha sonraya zamanlayamazsınız.
  • Araçlar menülerinde Çevrimiçi İşbirliği olan Microsoft programları: Word, Excel, Access ve PowerPoint.
  • Toplantıya evsahipliği yapıyorsanız ve Şimdi Toplantı Yapkomutunu tıklattığınızda, NetMeeting'iniz açık değilse, NetMeeting otomatik olarak başlatılır. Diğer katılımcıların bilgisayarında otomatik olarak başlamaz.


Hızlı Arama oluşturma

Hızlı Arama oluşturmak için:

  1. Ara menüsünden, Hızlı Arama Oluştur'u tıklatın.
  2. Adres içinde, eklemek istediğiniz adresi yazın.
  3. Ararken kullanılacak içinde, uygun bağlantı türünü tıklatın.
  4. Aşağıdakilerden birini tıklatın:
    • Hızlı Arama listesine ekle
    • Masaüstünde kaydet

Notlar

  • Hızlı Aramaları, yalnızca ağ ve dizin sunucusu bağlantıları için oluşturabilirsiniz.
  • Dizin sunucusundaki bir ad için, dizin sunucusu adı/e-posta adresi yazın, örneğin, ils.microsoft.com/ad@microsoft.com. Siz ve eklemek istediğiniz kişi aynı sunucuda oturum açmışsa, yalnızca e-posta adresini yazabilirsiniz.
  • Yerel bir ağ ya da Internet üzerinde TCP/IP protokolünü kullanan bir adres için, bilgisayar adını veya IP adresini yazın.
  • Varsayılan değer olarak, Hızlı Aramalar, sabit diskinizde NetMeeting\HızlıArama adlı klasörde saklanır.
İlgili Konular

Dizinleri ya da adres defterlerini kullanarak bir adres bulma.

Arama yapma


Aramaları otomatik olarak kabul etme

Aramaları otomatik olarak kabul etmek için

  • Ara menüsünden, Aramaları Otomatik Olarak Kabul Et'i tıklatın.

Not

  • Aramalarınızı elemek için, Aramaları Otomatik Olarak Kabul Et'i tıklatarak onay işaretini kaldırın. NetMeeting gelen her aramayı size bildirecektir; siz de onu kabul edip etmeyeceğinize karar verebilirsiniz.


Bilgisayarınızın IP adresini bulma

Bilgisayarınızın IP adresini bulmak için

  • Yardım menüsünden, Windows NetMeeting Hakkında seçeneğini tıklatın. Bilgisayarınızın IP adresi kutunun alt kısmında görünür.

Notlar

  • Bilgisayarın IP adresi onun Transmission Control Protocol/Internet Protocol (İletim Denetimi Protokolü/Internet Protokolü) (TCP/IP) (İletim Denetimi Protokolü/Internet Protokolü) adresidir. Her IP adresi benzersiz olmalıdır.
  • Sisteminize Winsock2 yüklenmemişse, IP adresi Windows NetMeeting Hakkında kutusunda görünmez. Bilgisayarınızın IP adresini bulmak için aşağıdaki yöntemlerden birini kullanın:
    • Windows NT 4.0'a sahipseniz, Başlat'ı tıklatın, Programlar'ı seçin ve Komut Satırı'nı tıklatın. Komut satırında, ipconfig yazın.
    • Windows 95 veya Windows 98'e sahipseniz, Başlat'ı tıklatın, sonra Çalıştır'ı tıklatın. Aç içinde, winipcfg yazın.


Konferans sunucusu üzerinde bir toplantıya katılma

Konferans sunucusu üzerinde bir toplantıya katılmak için

  1. Arama Yap düğmesini tıklatın.
  2. Kime içinde, çok noktalı denetim biriminin (MCU) adını yazın.
  3. Katılmak istediğiniz konferansın adını tıklatın.

Not

  • MCU'yu aramadan önce bir geçit güvenlik koruyucusuna bağlanmanız gerekebilir. Geçit güvenlik koruyucusunu kullanarak arama yaparsanız, Kime içinde, geçit güvenlik koruyucusu kullanılarak kaydettirilmiş olan MCU konferansı için diğer adı bulun. Ayrıntılı bilgi edinmek için, sistem yöneticinize başvurun.
  • MCU, sesli ve görüntülü konferanslarla ilişkili olarak düzenlenebilecek birden çok noktalı veri konferanslarına evsahipliği yapan bir merkezi işlem birimidir. MCU tek bir konferansta, birden çok bilgisayardan birden çok katılımcıyı ele alabilir.
İlgili Konu

Arama yapmak için geçit güvenlik koruyucusunu kullanma


Geçmiş listesini görüntüleme

Geçmiş listesini görüntülemek için

  1. Dizin'de Birisini Bul düğmesini tıklatın.
  2. Dizin Seç içinde Geçmiş'i tıklatın.
  3. Adı yazın veya listeden seçin altında bir ad yazın veya listeden seçin.

Not

  • Geçmiş sizi arayan kişilerin bir listesidir. Liste düzenlenemez.
İlgili Konular

Dizinleri veya adres defterlerini kullanarak bir adres bulma

Arama yapma

NetMeeting düğmeleri ve simgeleri


Bilgisayarınızın adını bulma

Bilgisayarınızın adını bulmak için

  • Başlat'ı tıklatın, Ayarlar'ı seçin ve Denetim Masası'nı tıklatın.
  • Windows 95, Windows 98 veya Windows NT 4.0 kullanıyorsanız, Ağ'ı çift tıklatın. Bilgisayar adınız, Tanımlama veya Ağ Tanımlama sekmesinde görünür.


Yasal Bilgiler

Microsoft Windows NetMeeting

Bu belgedeki bilgiler önceden herhangi bir bildirim olmaksızın değiştirilebilir. Burada anlatılan şirketler, kuruluşlar, ürünler, kişler ve olaylar kurgusaldır. Hiçbir gerçek şirket, kuruluş, ürün veya kişi ile hiçbir bağlantı amaçlanmamıştır ve anlaşılmamalıdır. Uygulanabilir tüm telif yasalarıyla uyumluluk kullanıcının sorumluluğundadır. Telif hakları altındaki hakları kısıtlamaksızın, hiçbir bölümü, Microsoft Corporation'un doğrudan yazılı izni olmadan herhangi bir amaç için çoğaltılamaz, saklanamaz; bir alınma sistemine dahil edilemez veya herhangi bir formda ya da herhangi bir yolla (elektronik, mekanik, fotokopi, kayıt veya başka bir yolla) aktarılamaz.

Microsoft bu belgede bulunan konuları kapsayan patentler, patent uygulamaları, telif hakları veya başka fikri mülkiyet haklarına sahip olabilir. Microsoft'tan herhangi yazılı bir lisans sözleşmesinde doğrudan sağlandığı durumlar dışında, bu belgenin gösterilmesi size bu patentler, tescilli markalar, telif hakları veya başka bir fikri mülkiyetler için herhangi bir lisans sağlamaz.

©1999 Microsoft Corporation. Tüm hakları saklıdır.

Microsoft, MS-DOS, MS, NetMeeting, Windows, Windows NT, DirectSound, Microsoft Corporation'ın A.B.D. ve/veya diğer ülkelerdeki kayıtlı tescilli markaları veya tescilli markalarıdır.

Burada sözü geçen şirket ve ürünler ilgili sahiplerine ait tescilli markalar olabilir.


Microsoft Ürün Destek Hizmetleri

NetMeeting Yardım'a Hoş Geldiniz

Internet yoluyla, teknik sorularla ilgili en son yanıtları alma

Microsoft Ürün Destek Hizmetlerinden Çevrimiçi Destek

Teknik bir sorunuz varsa ve yanıtınızı bu Yardım dosyasında bulamıyorsanız, NetMeeting Çevrimiçi Destek'e başvurun. Çevrimiçi Destek Web sayfası, Microsoft Bilgi Üssü'ndeki teknik makalelerden, yüklenebilir dosyalara kadar, sorunuzun yanıtını bulmanızda size yardımcı olma olasılığı en yüksek olan belirli kaynakları toplar.

World Wide Web üzerindeki site Aramanızı başlatmak için, Çevrimiçi Destek'e gidin.